前后端分离版本,前段执行npm install 提出警告。有什么办法解决

提问 未结 1 131
drainkeng
drainkeng VIP3 2019-03-12
悬赏:20积分
img[//cdn.renren.io/1e074201903121524278219.png]
回帖
  • leeKing
    2019-03-13
    1、尝试更新node至较低版试试,比如 11.10.1版本 2、重新git代码,再执行npm install
    0 回复