renren-fast-vue前端部署问题

提问 未结 1 124
杜
2019-12-09
悬赏:20积分
版本:renren-fast Vue2.x 开发环境:
renrenfast-vue最新代码 node.js必须要用8.x版本吗? img[//cdn.renren.io/aadf720191209141108184.png] img[//cdn.renren.io/74103201912091411181788.png] 我这边install的时候报错 哪位大神指导下是什么原因face[微笑] 项目已经部署好 自建的vue项目也能跑的起来
回帖
  • 杜
    (楼主)
    2019-12-10
    安装 node-sass 配置对应版本 此贴结束!
    0 回复