renren-fast-vue开发环境问题

提问 未结 0 466
dante0478
dante0478 VIP1 2020-02-03
悬赏:20积分
版本:renren-fast 开发环境:
请问renren-fast-vue的开发环境需安装什么应用和相应版本,安装node8的版本可以执行npm run dev成功,npm run build失败,安装node10版本后npm两个命令都失败,如图 img[//cdn.renren.io/9b98220200203112330944.png] img[//cdn.renren.io/02ad0202002031123412847.png] img[//cdn.renren.io/7697e202002031122457829.png] img[//cdn.renren.io/01d3f202002031123061844.png]
回帖
  • 消灭零回复