打包报错什么鬼,有解决的么

提问 未结 7 68
猿小龙
猿小龙 5天前
悬赏:20积分
版本:renren-fast 开发环境:
img[//cdn.renren.io/8eb6a202005221335591514.png]
回帖
  • renren-fast需要使用node8.x
    0 回复
  • 猿小龙
    猿小龙 (楼主)
    5天前
    @Mark 我用的是v8.16.2
    0 回复
  • @Mark 请问更高版本的node可以吗?我的是v12.13.0
    0 回复
  • @猿小龙 小龙兄,,请问您是怎么解决的
    0 回复
  • @聚集二家 开源版,不支持node12.x
    0 回复
  • @Mark 我重新安装了node v8.17.0;v8的最高版本.没有报这个错了
    0 回复
  • 猿小龙
    猿小龙 (楼主)
    4小时前
    @聚集二家 你这个好使了是么 我的还是不行
    0 回复