现在最新版开源版也需要授权了?

提问 未结 1 89
guo520
guo520 4天前
悬赏:20积分
版本:renren-security 开发环境:
{"code":401,"msg":"未授权"}
回帖
  • 这个是后端,没有界面的,把renren-ui启动一下,就可以了
    0 回复