单元测试不能运行

提问 未结 4 60
aiove
aiove 5天前
悬赏:20积分
版本:renren-security 5.0.0 开发环境:
最新版的renren-security 单元测试不能运行 请问是怎么回事儿
回帖
  • 才测试了,可以使用,没有问题啊
    0 回复
  • aiove
    aiove (楼主)
    5天前
    @Mark 我又测试一了一下,idea确实能运行。eclipse无法运行!
    0 回复
  • @aiove 那就是可以运行 自己配置的问题
    0 回复
  • aiove
    aiove (楼主)
    5天前
    @应承风 @Mark 谢谢回复,已修复。junit 版本问题
    0 回复