com.alibaba:druid:jar:1.2.6 is invalid

提问 1 233
zxlm
zxlm VIP3 2023-05-12
版本:renren-cloud 3.11 开发环境:
com.alibaba:druid:jar:1.2.6 is invalid
回帖
  • 这个不影响了,也可以在pom.xml里面排除一下
    0 回复